1

(3 odpowiedzi, napisanych Ogólne)

Na szczęście problem zniknął wraz z nową wersją.

2

(14 odpowiedzi, napisanych Ogólne)

Zygmunt napisał/a:

Spróbuj zainstalować najnowszą wersję programu, albo wersję 32-bitową.

Mam wersję 8.8.2 i jest to samo.

3

(10 odpowiedzi, napisanych Szablony i filtry)

A jak to będzie działać i co będzie się działo, jeśli oryginalny plik nie zawiera imienia?

4

(2 odpowiedzi, napisanych Ogólne)

Używam najnowszej, 8.7 i żadnych problemów nie mam. Wcześniej dobra była 8.3, bo takie na przykład 8.4, 8.5,, 8.6 miały problemy z polskimi literami.

5

(7 odpowiedzi, napisanych Ogólne)

Barnaba7 napisał/a:

Dziś zauważyłem problem - podczas wpisywania jakiegokolwiek tekstu, jeśli w jakimś słowie wystąpi litera "ą", to wpisanie jej (a więc prawy Alt+a) powoduje wykasowanie całego wcześniej wpisanego tekstu.

Mam wersję 8.7 i identyczną konfigurację kompa, ale tego efektu nie stwierdziłem... na szczęście.

6

(3 odpowiedzi, napisanych Ogólne)

Problem opisany wyżej nadal trwa i jest tak uciążkiwy i irytujący, że właściwie uniemożliwia to korzystanie z najnowszej wersji.

7

(3 odpowiedzi, napisanych Ogólne)

Tym razem kłopot z %Quotes w odpowiedziach. Tekst wiadomości, na którą odpowiadam, pojawia się w jakiejś idiotycznej ramce. Jakiś pomysł, rozwiązanie, podpowiedź, pomoc?

8

(12 odpowiedzi, napisanych Ogólne)

Nowa wersja 8.6 w zasadzie całkowicie rozwiązała wspominane wcześniej problemy.

9

(12 odpowiedzi, napisanych Ogólne)

Super, dzięki, udało się. :-)

10

(12 odpowiedzi, napisanych Ogólne)

Tak, wersja alfa naprawia błąd, ale... wersja angielska (alfa jest chyba tylko taka) jakoś mnie nie satysfakcjonuje. Wiadomo może, kiedy te poprawki wejdą do wersji normalnej, stabilnej, polskiej?