Temat: AntispamSniper 1.8.0.8

Witam,
AntispamSniper 1.8.0.8 zainstalowałem do wersji The.Bat.Professional.v3.95.06.Christmas.Edition i nie chce działać lub nie potrafię jej uruchomić. Czy mógłbym prosić kogoś kompetentnego o pomoc? Będę ogromnie wdzięczny za pomoc.

Pozdrawiam

2

Odp: AntispamSniper 1.8.0.8

Mam chyba ten sam problem. około trzech m-cy temu  pobrałem wtyczkę
Antispam Sniper dla najnowszej, ostatniej wersji The Bat!Professional.
Jednak po zakwalifikowaniu wiadomości jako spam, pojawia się komunikat:
"Brak zainstalowanych wtyczek z możliwością uczenia".
Gdzie został przeze mnie popełniony błąd.Jak go naprawić?
Nie chciał bym już więcej oglądać tego pojawiającego mi się komunikatu!
Pozdrawiam Forumowiczów.
juma41

3

Odp: AntispamSniper 1.8.0.8

Należy chyba pobrać nowszą wersję wtyczki (obecnie jest to 2.5.0.3).

4

Odp: AntispamSniper 1.8.0.8

quasimodo napisał/a:

nie chce działać lub nie potrafię jej uruchomić

Zaktualizuj wtyczkę jak radzi Zygmunt i daj znać. W szczególności wskazując konkretnie co rozumiesz pod określeniem: nie chce działać

"I photograph to see what the world looks like in photographs."G.Winogrand
http://strobista.pl